苏渔Yolanda
苏渔Yolanda
1年前 · 18 人阅读

VMware AirWatch Console Module多个安全漏洞(CVE-2017-4930, CVE-2017-4931)


发布日期:2017-11-10
更新日期:2017-11-11

受影响系统:

VMWare AirWatch Console 〈 9.2

描述:


BUGTRAQ  ID: 101772
CVE(CAN) ID: CVE-2017-4930,CVE-2017-4931

Airwatch是企业移动设备、移动应用、移动内容管理解决方案。

VMware AirWatch Console 9.2之前版本在实现上存在多个安全漏洞,攻击者利用这些漏洞可在用户浏览器上下文中执行任意代码,绕过安全机制。

<*来源:Nicodemo Gawronski
  *>

建议:


厂商补丁:

VMWare
------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

https://www.vmware.com/us/security/advisories/VMSA-2017-0016.html

本文永久更新链接地址http://www.linuxidc.com/Linux/2017-11/148490.htm

linux
收藏 0
木马 airwatch漏洞 linux安全漏洞 linux系
评论 ( 0 )